Problemi col PC

Qui potete ricevere assistenza su qualsiasi cosa!

Moderatore: panzetta

Avatar utente
jirochan
Capo Tribù Burundese
Messaggi: 7466
Iscritto il: 29 giugno 2006, 16:59

Re: Il browser non si collega al server T_T

Messaggio da jirochan » 17 dicembre 2011, 22:54

si, forse è qualche parametro impostato male, verifica anche il dns

Avatar utente
URGH!
Lord of Jmusic
Messaggi: 6288
Iscritto il: 28 novembre 2008, 15:21

Re: Il browser non si collega al server T_T

Messaggio da URGH! » 17 dicembre 2011, 23:46

ho verificato e in pratica mi dice che c'è il firewell scollegato(che non so bene cosa sia), ho provato a inserire i dati che mi chiedeva ma niente... dice che sono scorretti eppure sono scritti nero su bianco.....e poi a tratti mi dice che la connessione è a posto, e a tratti che ci sono problemi... uff mi sa che mi toccherà chiamare un tecnico perchè non ne vengo fuori T^T ho anche provato a fregare la connessione dei vicini ma hanno inserito la password LOL
Immagine
Immagine
11/03/2011 per non dimenticare le vittime del terremoto in giappone

Avatar utente
Grifoncina
Amministratore
Messaggi: 24096
Iscritto il: 29 giugno 2006, 22:53

Re: Il browser non si collega al server T_T

Messaggio da Grifoncina » 18 dicembre 2011, 1:01

Il Firewall blocca le minacce provenienti dal web, strano che lo hai scollegato ma non c'entra niente. XD Il problema é che di Mac mi intendo 0, se no una mano te la darei. o.o Ma cambiare browser per caso?
La mia collezione parziale di musica asiatica : http://www.jmusicitalia.com/jmusic/coll ... oncina-u3/

Avatar utente
Andrea1306
Knight
Messaggi: 13155
Iscritto il: 17 gennaio 2008, 1:09

Re: Il browser non si collega al server T_T

Messaggio da Andrea1306 » 18 dicembre 2011, 1:11

Uh, lo faceva anche a me Safari quando lo scaricai per prova poi subito tolto lol
Io uso Google Chrome e Mozilla, ma non so se il mac può usarli *ignoring*

Avatar utente
URGH!
Lord of Jmusic
Messaggi: 6288
Iscritto il: 28 novembre 2008, 15:21

Re: Il browser non si collega al server T_T

Messaggio da URGH! » 18 dicembre 2011, 3:03

si almeno di google chrome so che si può... spero che si risolva! grazie per l'aiuto :D
Immagine
Immagine
11/03/2011 per non dimenticare le vittime del terremoto in giappone

Avatar utente
URGH!
Lord of Jmusic
Messaggi: 6288
Iscritto il: 28 novembre 2008, 15:21

Re: Il browser non si collega al server T_T

Messaggio da URGH! » 18 dicembre 2011, 14:35

adesso ho provato ad accedere con il windows e anche qui ho avuto problemi dello stesso tipo, solo che da qui diceva che c'era la lan non disponibile e l'indirizzo ip non configurato....ma poi ha risoldo il problema da solo °.°)9 viva windows x°D
Immagine
Immagine
11/03/2011 per non dimenticare le vittime del terremoto in giappone

Avatar utente
jirochan
Capo Tribù Burundese
Messaggi: 7466
Iscritto il: 29 giugno 2006, 16:59

Re: Il browser non si collega al server T_T

Messaggio da jirochan » 18 dicembre 2011, 17:26

quando windows funziona da solo si XD

Avatar utente
Last Angel
Knight
Messaggi: 10523
Iscritto il: 19 aprile 2008, 22:26

Problema Connessione

Messaggio da Last Angel » 29 dicembre 2011, 17:44

Ho un problema col mio pc... (e quando mai ._.)
Sono a casa di Ste (BluHeart XD) e mi connetto tramite la sua linea telefonica... il problema è che, tutti i pc (quello fisso che hanno in salotto, il portatile di Ste, il portatile di suo fratello e quello di suo padre) vanno benissimo in internet, il mio da problemi, ovvero che si disconnette spesso, ci mette mezz'ora a riconnettersi o va lentissimo... sapete perchè fa così? ._.
Immagine

Avatar utente
Grifoncina
Amministratore
Messaggi: 24096
Iscritto il: 29 giugno 2006, 22:53

Re: Problema Connessione

Messaggio da Grifoncina » 29 dicembre 2011, 18:54

Oddio, non é ho la più pallida idea, ma che connessione hai a casa tua? o.o
La mia collezione parziale di musica asiatica : http://www.jmusicitalia.com/jmusic/coll ... oncina-u3/

Avatar utente
jirochan
Capo Tribù Burundese
Messaggi: 7466
Iscritto il: 29 giugno 2006, 16:59

Re: Problema Connessione

Messaggio da jirochan » 29 dicembre 2011, 19:16

dovresti dirmi più dettagli, tipo come ti connetti, via cavo, via modem, via wireless

Avatar utente
Last Angel
Knight
Messaggi: 10523
Iscritto il: 19 aprile 2008, 22:26

Re: Problema Connessione

Messaggio da Last Angel » 29 dicembre 2011, 19:59

via wireless, come tutti gli altri in casa, ma solo a me non va xD
Immagine

Avatar utente
Last Angel
Knight
Messaggi: 10523
Iscritto il: 19 aprile 2008, 22:26

Re: Problema Connessione

Messaggio da Last Angel » 29 dicembre 2011, 20:42

cmq se serve il modem è di alice xD
Immagine

Avatar utente
jirochan
Capo Tribù Burundese
Messaggi: 7466
Iscritto il: 29 giugno 2006, 16:59

Re: Problema Connessione

Messaggio da jirochan » 29 dicembre 2011, 20:44

i pirelli di alice sono quelli che odio di +! XDD hai provato ad avvicinarti al router e veder se continui ad aver problemi?

Avatar utente
Last Angel
Knight
Messaggi: 10523
Iscritto il: 19 aprile 2008, 22:26

Re: Problema Connessione

Messaggio da Last Angel » 29 dicembre 2011, 20:52

quindi può essere un problema di distanze?
Immagine

Avatar utente
jirochan
Capo Tribù Burundese
Messaggi: 7466
Iscritto il: 29 giugno 2006, 16:59

Re: Problema Connessione

Messaggio da jirochan » 29 dicembre 2011, 21:14

potrebbe, oppure di driver della scheda wireless

Torna a “Help!”

Chi c’è in linea

Visitano il forum: CommonCrawl [Bot] e 0 ospiti